summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 1 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 01a1b3bd..59b11f51 100644
--- a/setup.py
+++ b/setup.py
@@ -44,8 +44,7 @@ setup(name="poezio",
package_dir = {'poezio': 'src', 'poezio_plugins': 'plugins', 'poezio_themes': 'data/themes'},
package_data = {'poezio': ['default_config.cfg']},
scripts = ['scripts/poezio', 'scripts/poezio_gpg_export'],
- data_files = [('share/poezio/themes/', ['data/themes/dark.py']),
- ('share/man/man1/', ['data/poezio.1'])],
+ data_files = [('share/man/man1/', ['data/poezio.1'])],
)
# Remove the link afterwards