summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py8
1 files changed, 4 insertions, 4 deletions
diff --git a/setup.py b/setup.py
index 47f6a1ba..217c6d23 100755
--- a/setup.py
+++ b/setup.py
@@ -34,10 +34,10 @@ with open('README.rst') as readme:
CLASSIFIERS = [ 'Intended Audience :: Developers',
'License :: OSI Approved :: MIT License',
'Programming Language :: Python',
- 'Programming Language :: Python 2.6',
- 'Programming Language :: Python 2.7',
- 'Programming Language :: Python 3.1',
- 'Programming Language :: Python 3.2',
+ 'Programming Language :: Python :: 2.6',
+ 'Programming Language :: Python :: 2.7',
+ 'Programming Language :: Python :: 3.1',
+ 'Programming Language :: Python :: 3.2',
'Topic :: Software Development :: Libraries :: Python Modules',
]