summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7dbca67f..8d00ad80 100755
--- a/setup.py
+++ b/setup.py
@@ -89,7 +89,7 @@ with open('README.rst', encoding='utf-8') as readme_fd:
LONG_DESCRIPTION = readme_fd.read()
setup(name="poezio",
- version="0.12",
+ version="0.12.1",
description="A console XMPP client",
long_description=LONG_DESCRIPTION,
ext_modules=[module_poopt],