summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authormathieui <mathieui@mathieui.net>2016-10-09 18:23:10 +0200
committermathieui <mathieui@mathieui.net>2016-10-09 18:23:10 +0200
commitb026bb190d9218578ee08460c8964968784a6dd5 (patch)
treefd2f44f8b2774369f52bc8a6c5792ba3519bb300 /setup.py
parenteefc126a0b0bc25af283c9e4aef56225d3b87a58 (diff)
downloadpoezio-b026bb190d9218578ee08460c8964968784a6dd5.tar.gz
poezio-b026bb190d9218578ee08460c8964968784a6dd5.tar.bz2
poezio-b026bb190d9218578ee08460c8964968784a6dd5.tar.xz
poezio-b026bb190d9218578ee08460c8964968784a6dd5.zip
Update sources for the next version
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d3aaa1d0..525436e7 100755
--- a/setup.py
+++ b/setup.py
@@ -65,7 +65,7 @@ with open('README.rst', encoding='utf-8') as readme_fd:
LONG_DESCRIPTION = readme_fd.read()
setup(name="poezio",
- version="0.10",
+ version="1.0",
description="A console XMPP client",
long_description=LONG_DESCRIPTION,
ext_modules=[module_poopt],