summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorlouiz’ <louiz@louiz.org>2020-09-22 22:50:04 +0200
committerlouiz’ <louiz@louiz.org>2020-09-22 22:50:04 +0200
commit6174ceb4e1ae00e65193b95b074911ede11abe81 (patch)
treec15f4ba8b4353fc85a26a5e635f11a91e906aa92 /CMakeLists.txt
parentb98434b5d04d1ada9b24475e17ee8947d96ad1e3 (diff)
downloadbiboumi-6174ceb4e1ae00e65193b95b074911ede11abe81.tar.gz
biboumi-6174ceb4e1ae00e65193b95b074911ede11abe81.tar.bz2
biboumi-6174ceb4e1ae00e65193b95b074911ede11abe81.tar.xz
biboumi-6174ceb4e1ae00e65193b95b074911ede11abe81.zip
Release version 9.09.0v9
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ac86555..687d68b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,7 +4,7 @@ project(biboumi)
set(${PROJECT_NAME}_VERSION_MAJOR 9)
set(${PROJECT_NAME}_VERSION_MINOR 0)
-set(${PROJECT_NAME}_VERSION_SUFFIX "~dev")
+set(${PROJECT_NAME}_VERSION_SUFFIX "")
if(CMAKE_CXX_COMPILER_ID STREQUAL "GNU")
if (CMAKE_CXX_COMPILER_VERSION VERSION_LESS 5.0)