summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorlouiz’ <louiz@louiz.org>2017-10-04 22:10:07 +0200
committerlouiz’ <louiz@louiz.org>2017-10-04 22:10:07 +0200
commitaa65cfd1064a158ea0ba3482db5e66316495ac24 (patch)
treeb7729fccb9df6c995d7eadc5b099c9ef81d957e7 /CMakeLists.txt
parent83aef94a2c0241f7f8146c67a98e02c8f2ecaaf0 (diff)
downloadbiboumi-aa65cfd1064a158ea0ba3482db5e66316495ac24.tar.gz
biboumi-aa65cfd1064a158ea0ba3482db5e66316495ac24.tar.bz2
biboumi-aa65cfd1064a158ea0ba3482db5e66316495ac24.tar.xz
biboumi-aa65cfd1064a158ea0ba3482db5e66316495ac24.zip
Release version 6.16.1v6
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c9967ff..7752382 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -3,7 +3,7 @@ cmake_minimum_required(VERSION 3.0)
project(biboumi)
set(${PROJECT_NAME}_VERSION_MAJOR 6)
-set(${PROJECT_NAME}_VERSION_MINOR 0)
+set(${PROJECT_NAME}_VERSION_MINOR 1)
set(${PROJECT_NAME}_VERSION_SUFFIX "")
if(NOT CMAKE_BUILD_TYPE)